Advanced iFrame Pro v6.5.5

Advanced iFrame Pro v6.5.5
Version: 6.5.5 Added: 12-10-2015
Designers: CodeCanyon
Compatible with:
Support: WordPress 4.3, WordPress 4.2, WordPress 4.1, WordPress 4.0

Include content the way YOU like in an iframe that can hide and modify elements and forward parameters. You can also embed content directly or show a part of an iframe.
= 6.5.5 =
– Fix: Some spaces at the end of advanced-iframe-main-read-config.php gave a “headers already sent by” warning on some setups.
= 6.5.4 =
– Fix: include_url was brocken. Now it works fine again.

View Demo Fast Download Login to Download